154Views1Replies

Author Options:

is there any actionscript 3 preloader code that loads all scenes of an swf and does experience high level errors? Answered

i tried a few but they did not work and had errors







language: actionscript version 3.0 for adobe flash cs4

Tags:as3

Comments

The forums are retiring in 2021 and are now closed for new topics and comments.
0
lemonie
lemonie

10 years ago

does experience high level errors?
What errors?

L