3Views0Replies

Author Options:

syntax error invalid syntax apt ? Answered

sudo apt-get update
i get a syntax error invalid syntax apt and apt is is red

Discussions