A problem

Well, the problem is that im allowed to play paintball, but not airsoft and all my freinds have airsoft but me, so i need to know what to do. i considered 6mm paintballs but my freinds dont seem insterested.

Posted by nerfer192 11 years ago  |  last reply 11 years ago


Account Problems

I just signed up yet every time I go to view a larger picture I get a sign in / sign up prompt. Then I sign in (again) only to get the same prompt. Is my account even activated? Seems like a log in issue.

Posted by Blowtorch 9 years ago  |  last reply 9 years ago


Sleep problems

Ok well I have a trerrible time getting to sleep at night. Last night I went to sleep at around 2 a.m. and had to wake up at 7 a.m. for school. I had a hard time getting through the day. Any suggestions for getting to sleep easier/quicker?

Posted by Sunbanks 11 years ago  |  last reply 8 years ago


comment problems

Ok so whenver i comment on someones instructables or topic it doesnt alert them or sometimes even show up. i dont want to reset my account or have to use a new one. please fix this. it is making me very mad. i domt want to be rude but after every update tnings keep getting worse with this site. there are more problems. thank you, please fix this very soon or im gonna have to move to a different site

Posted by innovanna 6 years ago


PSP Problems? Answered

I have a Sony PSP that I have had for about a month.  I have been playing multiple games.  Then, one day my PSP would only read one disk.  You could select it off the main menu of the PSP, but it wouldn't load.  It makes clunking noises when you load it the game that won't work.  Any help or suggestions would be appreciated!!  Thanks!!

Asked by Goalie1 8 years ago  |  last reply 8 years ago


Upload Problems

Hi Everybody, I'm getting the following message all the time when trying to upload. There's been a problem updating your Instructable parsererror SyntaxError: JSON.parse: bad control character in string literal Thanks for your help. Bob Walsh

Posted by bobwalshplumerias 6 years ago  |  last reply 6 years ago


Problems with Firefox?

I upgraded Firefox to the newest version a week or so ago and I have been encountering problems in Google Docs and Pandora. Google Docs shows an error message (pictured below) and Pandora loads for a bit then displays an error message (also pictured below). Both sites work in Internet Explorer on the same computer.  I can't find anyone else encountering this problem online. Any advice as to how to fix this? Thanks, Noah

Asked by noahh 6 years ago  |  last reply 6 years ago


Photocell Problems

I'm trying to add a photocell light sensor to a device that sits under a liquor bottle that lights it up Only when it's dark. However the photocell (or at least I'm pretty sure it's a photocell) only completes the circuit when there is light shining on it, rather than when there is not. I removed the photocell from a broken night light that's been gathering dust in my junk cabinet. The night light logically lit up at night, but the sensor seems to be doing the opposite. Does anyone know what component I would require to reverse the effect of the cell? The first picture below is the circuit wired simply on a mini breadboard with a LED to test for continuity. The photocell is the only other component on the board, and is causing the LED to shine dimly. The second picture has a light shining on the photocell. It is hard to see, but the LED is lit much more brightly. I want to reverse this effect. All suggestions are welcome!

Posted by Firebert010 11 years ago  |  last reply 11 years ago


Pi Problems

I am trying to write a program that calculates pi. I am doing it in Visual C++. I am using the Gregory-Leibniz series. My problem is that I cannot figure out how to do the division necessary. It isn't returning decimals. For example, 4/3 returns 1, and 1/2 is returning 0. Is it even possible to get it to return decimals? I've tried using int, float and short as the answer variable and none worked.

Posted by puffyfluff 10 years ago  |  last reply 10 years ago


problem nerf

My nerf longshot has a problem when I load a dart it fires good but the next one barely falls out of the barrel. please help.

Posted by SorryBarry 10 years ago  |  last reply 9 years ago


Pdf problem

I'v e tried downloading the Mystic lord pdf file a couple of times but after a period of time I get a message to the effect that it's not able to repair the file. Is it my computer or is there a problem with that file ?

Posted by Floorman 9 years ago  |  last reply 9 years ago


Answers problem

Answers is broken... can't post answers

Posted by mole1 7 years ago  |  last reply 7 years ago


Instructables Problem

Hello, I am having a problem with my instructable. It says that it is published and is accessible through my instructable page but when I Search for it it can't be found. Can someone please tell me what is going on?

Posted by nivaneus 10 years ago  |  last reply 4 years ago


SPAM PROBLEMS?

I have a problem with spam i have been recieving. i have been getting mail from somebody who has managed to give it MY address, and it has no actual unsubscribe link. this is illegal in many ways and is an irritation to me and probably any other person who has this problem. please advise on how i should try to fix this problem.

Asked by mettaurlover 9 years ago  |  last reply 8 years ago


Editing problems.

When trying to edit the text in the instructable I haven't published yet, the text in the edit box in all of the steps is the same thing. Why?

Asked by UrbanNinjaOokami 7 years ago  |  last reply 7 years ago


Windows Problems?

Someone help me a problem with a PC, point out that I'm not too good with computers. I wanted to say that I can not use because whenever I turn on my desktop image appears blue with many codes. Does anyone know what this means?

Asked by sara23 4 years ago  |  last reply 4 years ago


Problems with PDF

I'm having problems downloading PDF's. When I click PDF in the second link, the page opens on a new tab reloading the second link's page effectively looping. Since I have just 'upgraded' to Adobe ver 9.1I had wanted to know if this is a temporary site problem or just me.

Posted by Karroo Oakey 9 years ago  |  last reply 4 years ago


Website problems?

Is anybody else having problems downloading PDFs? Some of the links just seem to be to the HTML page that is currently being viewed - maybe it's an experiment in visual positive feedback... Duncan

Posted by duncan_a 9 years ago


.what's the problem?

The network is fully functional and the wireless laptop connection is enabled, but the laptop cannot connect to the network.

Asked by mbasa.ntshili 3 years ago  |  last reply 3 years ago


CNC problem?

Hello all of you, i have a problem with DIY cnc. I guess missing steps? I would ask you to give your opinion? On pictures you can see CNC, and problem. Circle is not closed. I try with backlash in mach and i get a bit bether result but still not perfect circle

Asked by bciric 3 years ago  |  last reply 2 years ago


Comment Problem

Ok so I noticed that my comment tracker disagrees with my instructables card thingy. Help?

Posted by jamesdude 8 years ago  |  last reply 8 years ago


Urgent problems!!

I can't upload images, I can't submit bugs ! Details available if it's not trivial to reproduce.

Posted by westfw 12 years ago  |  last reply 10 years ago


orangeboard problems

I recently found out i cant post comments on busy orangeboards will someone fix this please?

Posted by sharlston 9 years ago  |  last reply 9 years ago


PSP problem

Hi everyone! my brother dropped his PSP and now its become shaggy.. I searched Google for some solution and found nothing.. Does anyone knows how to fix it? Thank you! Jeng

Posted by devilbarney 7 years ago  |  last reply 7 years ago


Picture Problem

Hey, I'm trying to make my 2nd instructable but i am having a HUGE picture problem. I loaded all my pics into my library, and when i click and drag them into the image slot, they stay there. I can even write captions for them. The problem comes, when i want to save. I have tried saving and previewing, and saving and going to the next step. It seems that my images get deleted every time i go to a different page. Please help

Posted by KevinSaw 10 years ago  |  last reply 10 years ago


Problem with email

For some odd reason, I stopped receiving your weekly emails. How do I get back on the list? Thanks,

Posted by alpine22 10 years ago  |  last reply 10 years ago


battery problem?

 hello, i have helecopter and i wanna add some device that make battery gives same current depend on throtle for any voltage, i have problem  the problem is that when battery is full charge the throtle differ than when its not fully chge i want it to be same all time , current mirror works here i wont to burn the helicopter?are  

Asked by britich 5 years ago  |  last reply 5 years ago


problems with slingshot

For a slingshot made of a branch, even if there is moss/algae on it, can i just tape around the branch and ta-da! a slingshot is formed?

Asked by Evesneon 9 years ago  |  last reply 9 years ago


Email problems?

Every time I try to send an instructable as an email, I get code instead.  What up?

Asked by rookie1 9 years ago  |  last reply 9 years ago


iTunes problem

This has NOTHING to do with instructables but i figured theres alot of smart people out there willing to share their wisdom with me. I cannot connect to the iTunes store but i can connect to the internet (CLICK!!) just like that. it says my network connection has timed out

Posted by computerfaker3 10 years ago  |  last reply 10 years ago


Huge Problem

Ok, this is the second time it happened, when I opened up instructables, I was logged into someone else's name. Today, I was Austinbwood when I came. If this is happening to other people, they could be changing personal information. I have no idea where the problem is, but it has happened twice.

Posted by Weissensteinburg 11 years ago  |  last reply 11 years ago


Camera Problem

I was hacking a CVS camcorder to work in the dark and after removing the IR filter, The picture became blury. Can someone help me? Please.

Posted by ry25920 11 years ago  |  last reply 10 years ago


Ipod Problems

I have an Ipod Nano (old one) and the Ipod seems to be stuck on the "Hold" position regardless of the switch position. I plugged it in and it won't charge! Please Help!

Posted by Amadeos 11 years ago  |  last reply 11 years ago


problem with viewing

Trying to check out some of the good things people make and am unable to due to some type of bugs that will not load pictures

Posted by theterr 6 years ago  |  last reply 6 years ago


ebook problem

The ebook on making chocolate truffles seems to have a broken link--I got a message about a tree? Can someone fix this as I'd like to download the book?

Posted by beatyruth 6 years ago  |  last reply 6 years ago


Bee Problem

Anyone Know How To Make A Liquid That Attracts Bees? Because I Use A Mixture Of Sugar Water & Flavoring And It Doesn't Work To Well So Can Anyone Help.

Posted by Twilight 10 years ago  |  last reply 10 years ago


Led Problem? Answered

I hooked up 12 3mm red leds in parallel and then powered them with 2x 1.5v rechargeable batteries, and it worked, until 2 blew 3 got damaged and they all started flickering. Why, and what should I do to fix it? Feel free to ask any questions. Thanks Big   

Asked by alexw2150 7 years ago  |  last reply 7 years ago


Problems loggin in

I love Instructables but I am constantly having problems logging in.   I reset my password and it shows me logged in but I can't download pdf files.  It will just flip screens and keeps asking me to login again.    I clean my computer's cookies and cache and sometimes this helps but it seems to me that Instructable has a problem because I don't have this problem with any other websites I use.  Whenever I clean my computer, I then have to re-enter everything to all the other sites which is a real pain. This has been going on for a long time....at least a year.   Will this ever be fixed?  Any other suggestions?  Thanks.

Posted by opusnz 4 years ago  |  last reply 4 years ago


Problem with KI?

When I tried to access KI today, (www.knexinnovation.net), I noticed 3 problems. Firstly, for the first 10 minutes, I got error 404 and mediawiki errors every time. Then, the layout had changed to the "VBulletin" style on silver stuff and everything was different. Thirdly, I couldn't log in. Does anyone know what's going on?

Posted by The Jamalam 9 years ago  |  last reply 9 years ago


Uploading Problems

Im trying to upload a new build but once I click save it begins to update and never stops! I left it over night and it never stopped :/ can anyone help?

Asked by OrangeSpy121 7 years ago  |  last reply 7 years ago


Circuit Problem? Answered

Hey guys i just made this circuit ( pic provided ), The problem is when i  clap the led that indicates the circuit is off turns off (power goes to the relay coil) but  the circuit off indicator led turns back on after a few sec and the relay does turn on at all. (Yes the relay works) And another thing I observed is that when i take the coil wires off and attach them to an led instead of relay it works correctly and the led stays on till i clap again to turn the circuit off.

Asked by SA-DIY 3 years ago  |  last reply 3 years ago


problem with amp....? Answered

There is power but no sound output,there are relays in side that click on iv have a prob and there is power to about half the board just not out put stage and i know that there is a speaker protection that is probable not letting power through for some unknown reason\r\nsansui au-x410r rated at 180 w   240v does any1 have a surgestions on problem or how to get hold of a service manuel

Asked by andybuda 9 years ago  |  last reply 9 years ago


Login Problem

I login on the front page, then go into an instructable, say the valentines day contest winners, and it'll have me logged back out again! I am using the latest version of firefox, and windows 7 home premium. As far as i'm aware, I'm accepting cookies from www.instructables.com (is there a way to check?). I haven't done or clicked anything to disable them. 

Posted by kcls 8 years ago  |  last reply 8 years ago


paracord problems. Answered

I have had a sick paracord bracelet, and I have one concern..supposedly paracord shrinks when wet. wanting the keep my creation safe I was wandering if there was a why to save it if it gets wet.?

Asked by CaseBoy 8 years ago  |  last reply 8 years ago


speaker problem?

Hai, umax speaker board is problem.i have  25w speaker and 10w speakers 2nos  any Idea to work on sony w700b led tv pls tell me the solution.or how to use 3.5mm jack on this speakers. 

Asked by heartbeat1502 4 years ago  |  last reply 4 years ago


Power problems

A friend of mine recently blew a fuse and now his desktop isn't working. Is there anything I can do to to help him so he doesn't have to get a new computer?

Posted by computerfaker3 10 years ago  |  last reply 10 years ago


Problem with newsletter

I just went to check the Instructables newsletter, and realized that there seemed to be a bug in the naming for one of the featured Instructables (the homemade engagement ring mis-named optimus prime costume). Is it just me, or has anyone else noticed this?

Posted by buckminsterfullerene 8 years ago  |  last reply 8 years ago


Problem #3

3: Find xSolution: x = 5a2 + b2 = c2a=3b=4c=x32 + 42 = x29+16 = x225 = x2sqrt(25) = x5 = xx = 5:-)

Posted by zachninme 12 years ago  |  last reply 10 years ago


Computer problems

Ok i have a mac computer and every time it loads up in the top left hand corner this appers:  sh-2.05a#. Now every time i turn on my computer that is there. You can type stuff in like reboot, shut down and such have you. I have typed this in on google and found a code to check your hard drive and it is fine but i still can't log on. PLEASE HELP!

Posted by Kruegem 8 years ago  |  last reply 8 years ago


Capacitor problem Answered

I needed a 2.2 and a 10 uf capacitor to make a metal detector, but the values printed on my capacitors are not less than 5. I want to find that if the values on the capacitors are in uf, nf or pf. And if they are none of them. 

Asked by tanyutsharma 4 years ago  |  last reply 4 years ago