author
1Comments

Tell us about yourself!

  • gusantor jmqntmReply5 months agoHello, I think it happened to mesorry for not posting this before. I found out that using arduino ide 1.6.5, gives bad result, as stated belowjust using arduino ide 1.0.5, alows me to run this GREAT CODE !! THANKS ! :)As gusantor mentioned, it doesn't work with current versions of Arduino IDE. Can we do something to make this work with current versions of IDE? Or is there a better code available to make this work?

    View Instructable »